Codoforum related discussions
Website bugs large.

Hey guys. I just logged into my site yolegend.com and like overnight that button on mobile "start a new topic" is wrong the text is crawling off of it (even on codoforums) also on mobile the responsive is bad. So bad.
5dac5db7b9711

Can someone log into my website and help fix it? I do not get notifications when I receive a reply to this article also

Hey guys. I just logged into my site yolegend.com and like overnight that button on mobile "start a new topic" is wrong the text is crawling off of it (even on codoforums) also on mobile the responsive is bad. So bad. ![5dac5db7b9711](serve/attachment&path=5dac5db7b9711) Can someone log into my website and help fix it? I do not get notifications when I receive a reply to this article also

Hi,

We will check that out.

I do not get notifications when I receive a reply to this article also

Did you test by replying with a different user or same user ? Are you talking about the forum bell notification or mail notification ?

Hi, We will check that out. > I do not get notifications when I receive a reply to this article also Did you test by replying with a different user or same user ? Are you talking about the forum bell notification or mail notification ?
Necessity is the mother of all inventions!
20
1
2
live preview
enter atleast 10 characters
WARNING: You mentioned %MENTIONS%, but they cannot see this message and will not be notified
Saving...
Saved
With selected deselect posts show selected posts
All posts under this topic will be deleted ?
Pending draft ... Click to resume editing
Discard draft