Codoforum related discussions
Error in IE 8

v4.4 and IE8 does not work :

Error: Expected Identifier in the following code:

        <!--[if lte IE 8]>
         <script src="//cdnjs.cloudflare.com/ajax/libs/json2/20121008/json2.min.js"></script>
        <![endif]-->

Any workaround or any ideas please ?

v4.4 and IE8 does not work : Error: Expected Identifier in the following code: ```` &lt;!--[if lte IE 8]&gt; &lt;script src=&quot;//cdnjs.cloudflare.com/ajax/libs/json2/20121008/json2.min.js&quot;&gt;&lt;/script&gt; &lt;![endif]--&gt; ```` Any workaround or any ideas please ?
edited Sep 21 at 7:08 pm
24
0
1
live preview
enter atleast 10 characters
WARNING: You mentioned %MENTIONS%, but they cannot see this message and will not be notified
Saving...
Saved
With selected deselect posts show selected posts
All posts under this topic will be deleted ?
Pending draft ... Click to resume editing
Discard draft